Subscribe Bookmark RSS Feed

TMI in graphs

tonyuow

Community Trekker

Joined:

Dec 20, 2011

any ideas why I get this message on top of each graph with the date, time, data table,... (see attached screenshot) I don't think it was doing that before. how do I remove this?

thanks

1352_screen JMP.bmp

1 ACCEPTED SOLUTION

Accepted Solutions
jschroedl

Staff

Joined:

Jun 23, 2011

Solution

Look in File > Preferences and check the Reports category. The two settings "Date Title on Output" and "Data Table Title on Output" will add that info at the top. Uncheck them to turn it off.

John

1 REPLY
jschroedl

Staff

Joined:

Jun 23, 2011

Solution

Look in File > Preferences and check the Reports category. The two settings "Date Title on Output" and "Data Table Title on Output" will add that info at the top. Uncheck them to turn it off.

John