Choose Language Hide Translation Bar
Highlighted
Mi
Mi
Level III

Dendogram

Mi_0-1588746185682.png

Good morning,

I often have the problem that the ID is not shown in the dendogram during cluster analysis.

What should I change, or what can I do ?

 

Thanks for the help!

 

 

 

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Thierry_S
Level VI

Re: Dendogram

Hi Mi,

 

The issue is that you have a quite large table (> 1900 rows). One option is to increase the size of the Color Map to > 8,000 pixels (right click on the map > Frame Size).

 

Another option would be to Hide and Exclude the rows that are not informative (Select Cluster with low signal > Right Click > Row Exclude)

 

Best regards,

 

TS 

Thierry R. Sornasse

View solution in original post

2 REPLIES 2
Highlighted
Thierry_S
Level VI

Re: Dendogram

Hi Mi,

 

The issue is that you have a quite large table (> 1900 rows). One option is to increase the size of the Color Map to > 8,000 pixels (right click on the map > Frame Size).

 

Another option would be to Hide and Exclude the rows that are not informative (Select Cluster with low signal > Right Click > Row Exclude)

 

Best regards,

 

TS 

Thierry R. Sornasse

View solution in original post

Highlighted
Mi
Mi
Level III

Re: Dendogram

Hi TS,

Thanks for your message.
True in this file are many lines.
But I want all of them in it...

 

The size of the dendegram would become too large for a representation.
 Then I'll have to do it without the label.

 

Have a nice day!

 

Article Labels

    There are no labels assigned to this post.